User Tools

Site Tools


libreoffice_doesn_t_use_gtk3_theme

sudo apt-get install libreoffice-gtk3

libreoffice_doesn_t_use_gtk3_theme.txt · Last modified: 2021/02/21 00:46 (external edit)